Se hai un iPhone, un Mac o un iPad devi aggiornarli subito: sono vulnerabili a un attacco hacker

La componente sotto attacco è WebKit, il motore grafico che ha il compito di trasformare il codice dei siti web in pagine visibili sugli schermi dei dispositivi; è alla base del browser Safari e di tutte le altre porzioni del…
Vai alla Fonte della Notizia: Se hai un iPhone, un Mac o un iPad devi aggiornarli subito: sono vulnerabili a un attacco hacker

Check Also

Anche MacBook Air sarà multicolore come gli iMac | Prosser

I MacBook Air di prossima generazione potrebbero essere colorati quanto gli iMac: lo dice Jon …

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *